Print

Print


She has a windows mobile 6 smartphone that accesses her email account 
every 10 minutes. Today she has had Thunderbird and webmail open 
simultaneously. Normally she has Thunderbird and the phone as the only 
clients.

I will check in with the SAA folks tomorrow AM and look into the logs.

-Geoff

Andrew Hendrickson wrote:
> Yup, that's because he or she has multiple sessions going.
>
> Are you sure that there isn't another client accessing this account 
> from somewhere?
>
> The SAA team can look at the IMAP logs and determine how many and from 
> which IP sessions are coming if you give them the netID of the account.
>
> You can reach them at [log in to unmask] <mailto:[log in to unmask]>
>
> On Mar 18, 2009, at 4:56 PM, Geoffrey Marchand wrote:
>
>> The staff member has now reported that webmail is exhibiting the same 
>> issues as Thunderbird.
>>
>> ------------------------------------------------------------------------
>> From: Geoffrey Marchand <[log in to unmask] 
>> <mailto:[log in to unmask]>>
>> Sent: Wednesday, March 18, 2009 4:16 PM
>> To: [log in to unmask] <mailto:[log in to unmask]>
>> Subject: Odd Thunderbird activity
>>
>> Good Afternoon,
>>
>>      A staff member here in athletics has been experiencing odd email 
>> issues for a few months now. Her client is the latest version of 
>> Thunderbird on a brand new Macbook (10.5.6). The problem has 
>> heightened since moving to the new computer. Here is what is going on:
>>
>> 1) Mail doesn't arrive in the inbox User must close and reopen 
>> program everytime in order to receive new mail (This I have seen 
>> before and is usually intermittent/rare with users)
>> 2) Mail she deletes from inbox will suddenly reappear in the inbox 
>> minutes or hours later.
>> 3) When she moves messages into Mail folders they disappear (get 
>> deleted) within 24-36 hours. I have recovered the messages and put 
>> them back in their respective folders only to have them keep 
>> disappearing.
>>
>>    I have completely removed the program and reinstalled with a new 
>> Thunderbird profile but unfortunately these issues continue. The 
>> account settings are the standard UVM config settings that most users 
>> in our dept have. Webmail appears to be working properly. I haven't 
>> tried moving messages into folders via Webmail but will give it a try.
>>
>> Any thoughts or suggestions why this might be happening??? Anyone 
>> using an alternative OSX email client?
>>
>> Thanks -Geoff
>> --
>> <geoff signature2.png>
>> <geoff signature2.png>
>
> Andrew Hendrickson
> CAS, IT Administrator
> UVM, College of Arts & Sciences
> 438 College Street #402
> Burlington, VT
> 05405
>
> 802-656-7971
> 802-656-4529 (fax)
>
> [log in to unmask] <mailto:[log in to unmask]>
>
> To submit a request for service please use:
> http://footprints.uvm.edu/ashelp.html
>
>
>