Print

Print


Not sure if this is related or not, but filetransfer.uvm.edu isn’t working for folks over in RSENR.

-Seth


[cid:[log in to unmask]]

Seth O’Brien
IT Support Specialist
University of Vermont
203 Aiken Center
http://www.uvm.edu/rsenr/
802-656-0715

RUBENSTEIN SCHOOL
OF ENVIRONMENT AND NATURAL RESOURCES





From: Technology Discussion at UVM <[log in to unmask]> on behalf of Jim Lawson <[log in to unmask]>
Reply-To: Technology Discussion at UVM <[log in to unmask]>
Date: Tuesday, May 2, 2017 at 10:25 AM
To: "[log in to unmask]" <[log in to unmask]>
Subject: Re: Zoofiles connection

At this point, zoofiles should be working for NON-netfiles02 shares (eg, zoo homedirs)

\\zoofiles\backup and filetransfer are still unavailable (because they are mounted from netfiles02)

Jim

On 5/2/17 10:12 AM, Jim Lawson wrote:
Hi all,

The outage with netfiles02 (bulk storage) continues, and we have multiple admins working on it currently.

However, the problem seems to be affecting one of our CIFS gateways, zoofiles, even for access to non-netfiles02 storage.  We're working on addressing that separately from the netfiles02 problem.  Please bear with us...

Jim

On 5/2/17 9:56 AM, Andrew Frost wrote:
Thanks for the quick replies, hopefully we’ll be back up and running shortly.
We’re having trouble transferring files from fetch, but several of the students are working with 500+ MB photos.


From: Technology Discussion at UVM <[log in to unmask]><mailto:[log in to unmask]> on behalf of Katrina Czar <[log in to unmask]><mailto:[log in to unmask]>
Reply-To: Technology Discussion at UVM <[log in to unmask]><mailto:[log in to unmask]>
Date: Tuesday, May 2, 2017 at 9:51 AM
To: "[log in to unmask]"<mailto:[log in to unmask]> <[log in to unmask]><mailto:[log in to unmask]>
Subject: Re: Zoofiles connection

Hi,
I got a call from one of the students having problems with the computer in Williams.  Her netid is csmith64.  I just had her access her files via Fetch and she had no problems with that.
Katy Czar
UVM Tech Team

On May 2, 2017, at 09:44, Andrew Hendrickson <[log in to unmask]<mailto:[log in to unmask]>> wrote:
Andrew, can I get some netIDs of these students offline?

They may have account issues

Andrew Hendrickson
CAS IT Administrator
UVM, College of Arts & Sciences

802-656-7971

[log in to unmask]<mailto:[log in to unmask]>

To submit a request for service please use:
http://footprints.uvm.edu/ashelp.html

From: Technology at <[log in to unmask]<mailto:[log in to unmask]>> on behalf of Andrew Frost <[log in to unmask]<mailto:[log in to unmask]>>
Reply-To: Technology at <[log in to unmask]<mailto:[log in to unmask]>>
Date: Tuesday, May 2, 2017 at 9:42 AM
To: Technology at <[log in to unmask]<mailto:[log in to unmask]>>
Subject: Zoofiles connection

I have several students unable to connect to Zoofiles in one of the Mac labs here in Williams—the machines auto mount when users login, and for some students they’re getting an error message “there was a problem…the sever may not exist or it is unavailable at this time. Check the server name or IP address, check your network connection, and then try again”

If I log into the same machine, my Zoodrive mounts without a problem. I’ve had the students try multiple machines, with the same result each time. They’re able to otherwise successfully log in.

If they try to direct the computer directly to their zoo drive using the finder, it fails to mount and ends up with a spinning wheel—

Any ideas as to what’s going on?




Andrew Frost
Photography and Digital Studio Coordinator
Department of Art & Art History
University of Vermont
[log in to unmask]<mailto:[log in to unmask]>